ActiveView Teller Capture Error Occurs When Starting EZTeller: Message File Is Not Open

ActiveView Teller Capture Error Occurs When Starting EZTeller: Message File Is Not Open

Message file is not open.


Root Cause:

The computers had been moved and the proxy server names had been changed. The setting in C:\ActiveViewTellerCapture\AVTC_82\Bin\sierra.ini has the original computer name.


Environment:

EZTeller Enterprise with ActiveView Teller Capture

Workaround:

  1. Go to Control Panel > System and make a note of the full computer name.
  2. In Windows Explorer, browse to C:\ActiveViewTellerCapture\AVTC_82\Bin\sierra.ini
  3. Under the System Parameters section, edit the line ProxyServerName= to the correct computer name.
  4. Save changes and Close.

ArticleNumber:

000039645