ActiveView Teller Capture Error Occurs When Starting EZTeller: Message File Is Not Open
Message file is not open.
Root Cause:
The computers had been moved and the proxy server names had been changed. The setting in C:\ActiveViewTellerCapture\AVTC_82\Bin\sierra.ini has the original computer name.
Environment:
EZTeller Enterprise with ActiveView Teller Capture
Workaround:
- Go to Control Panel > System and make a note of the full computer name.
- In Windows Explorer, browse to C:\ActiveViewTellerCapture\AVTC_82\Bin\sierra.ini
- Under the System Parameters section, edit the line ProxyServerName= to the correct computer name.
- Save changes and Close.
ArticleNumber:
000039645